<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>
    Rapunzel to acquire German organic foods producer Zwergenwiese - Food Business Review</title>
        <meta name="description" content="Organic food company Rapunzel Naturkost has agreed to acquire Zwergenwiese Naturkost, a producer of organic spreads, jams and sauces, for an undisclos"/>
    <meta name="keywords" content="Rapunzel Naturkost, organic food company, Zwergenwiese Naturkost, organic spreads"/>
<link href="/Content/fbr-main.2.0.6.1.css" rel="stylesheet" type="text/css"/>
<link href="http://static.cbronline.com/fbr/images/takeovers.css" rel="stylesheet" type="text/css"/>
<link rel="SHORTCUT ICON" href="http://static.cbronline.com/fbr/images/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="http://www.food-business-review.com" href="/rss"/>
  <link rel="canonical" href="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800" />
 
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
  <script type="text/javascript" src="/Content/jquery/jquery.tools.min_FBR.js"></script>
  <script src="/Content/jquery/jquery.ezpz_tooltip.min.js" type="text/javascript"></script>
  <script src="/Content/jquery/jquery.slicker.js" type="text/javascript"></script>
  <script src="/Content/jquery/jquery.tool.dropdown.js" type="text/javascript"></script>
  <script src="/Scripts/jquery.validate.js" type="text/javascript"></script>
  <script src="/Scripts/xVal.jquery.validate.js" type="text/javascript"></script>
  <script src="/Scripts/pmg.CustomValidators.js" type="text/javascript"></script>
  <script src="/Scripts/pmg.PartialViews.js" type="text/javascript"></script> 
  <meta name="google-site-verification" content="AXhV-xiLpEFVOlPNwkUNQCWQ-1VvzlEh3YpVpx9AnKg"/><meta name="DCSext.WebsiteName" content="www.food-business-review.com"/>
	<meta name="DCSext.SubDomain" content="saucesandspreads.food-business-review.com"/><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18384985-8']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_setDomainName', '.food-business-review.com']);
      _gaq.push(['_trackPageview']);

      (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script><script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


<script type="text/javascript">


    var mappingLeaderTop = googletag.sizeMapping()

    .addSize([1024, 768], [[728, 90], [970, 250], [468, 60]])

    .addSize([500, 500], [[320, 50], [468, 60]])

    .addSize([1, 1], [320, 50])

    .build();

    var mappingLeaderBottom = googletag.sizeMapping()

    .addSize([1024, 768], [[728, 90], [468, 60]])

    .addSize([500, 500], [[320, 50], [468, 60]])

    .addSize([1, 1], [320, 50])

    .build();


    var mappingMPU = googletag.sizeMapping()

    .addSize([1024, 768], [[300, 250], [300, 600], [336, 280]])

    .addSize([500, 500], [[300, 250], [336, 280]])

    .addSize([1, 1], [300, 250])

    .build();

    var mappingSky = googletag.sizeMapping()

    .addSize([1024, 768], [[160, 600], [120, 600]])

    .addSize([500, 500], [[160, 600], [120, 600]])

    .addSize([1, 1], [])

    .build();



    googletag.defineSlot('/3553/fbronline/top_leader', [[970, 250], [468, 60], [728, 90]], 'div-gpt-ad-1423747868238-0').addService(googletag.pubads());
    googletag.defineSlot('/3553/fbronline/top_mpu', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1423747868238-1').addService(googletag.pubads());
    googletag.defineSlot('/3553/fbronline/bottom_mpu', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1423747868238-2').addService(googletag.pubads());
    googletag.defineSlot('/3553/fbronline/skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1423747868238-3').addService(googletag.pubads());
    googletag.defineSlot('/3553/fbronline/button', [120, 60], 'div-gpt-ad-1423747868238-4').addService(googletag.pubads());
    googletag.defineSlot('/3553/fbronline/bottom_leader', [[468, 60], [728, 90]], 'div-gpt-ad-1423747868238-5').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3553/fbronline/oop', 'div-gpt-ad-1423747868238-0-oop').addService(googletag.pubads());  
  googletag.pubads().setTargeting("Type", "News");
  googletag.pubads().setTargeting("Page", "5733800");
  googletag.pubads().setTargeting("Sector", "Condiments & Ingredients");  
   googletag.pubads().setTargeting("Category", "Sauces & Spreads");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
</head>
<body>
<a name="top"></a><div id="div-gpt-ad-1423747868238-0-oop">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-0-oop');
</script>
</div>

  <!-- accessibility -->
    <!--htdig_noindex-->
    <a href="#content" title="skip to page content" accesskey="p" class="skip">Jump to page content</a> 
    <a href="/accessibility" title="find out more about accessibility on the FBR website" class="skip">Accessibility</a>
    <!--/htdig_noindex-->
  <!-- end accessibility-->
<div class="wrapper technology_condiments_and_ingredients">
<!--top header-->
     <div class="site_options"><a href="http://www.food-business-review.com" class="network_home"></a></div>
     <div class="login_options">
          <a href="https://food.businessreviewonline.com/account/Login">Log in</a> or
          <a href="https://food.businessreviewonline.com/account/Register">Register</a> for enhanced features |
          <a href="https://food.businessreviewonline.com/account/ForgottenPassword">Forgotten Password?</a></div>
     <div class="clr"></div>
     	<!--<a href="~/register/login.html" class="log_in_button"></a> or <a href="~/register/default.html">register</a> for enhanced features-->
      <div class="browsebysubject"></div>
      <div class="cbr_nav">
			<a href="http://www.food-business-review.com/whitepapers">White Papers</a> | 
			<a href="http://www.food-business-review.com/suppliers">Suppliers</a> | 
			<a href="http://www.food-business-review.com/events">Events</a> | 
			<a href="http://www.industryreportstore.com/food-beverage/food.html" target="_blank">Report Store</a> | 
			<a href="http://www.food-business-review.com/companies">Companies</a> |
			<a href="http://www.br-diningclub.com/index.php" target="_blank">Dining Club</a> |
			 <a href="http://www.drinks-business-review.com/" target="_blank">Drinks</a> |
			 <a href="http://www.retail-business-review.com/" target="_blank">Retail</a> |
			<a href="http://www.food-business-review.com/videos">Videos</a>		
          </div>
     <div class="clr"></div>
<!--end top header-->
<!--navigation-->
  <div class="nav">
        <!-- tooltip channels -->
            <a id="channel_1" title="Select a channel from below" class="channel network_food_technology" href="http://www.food-business-review.com/food-technology">Food Technology</a>      
        <div class="tooltip_food_technology">
        <a href="http://processandproduction.food-business-review.com">Process &amp; Production</a>
        <a href="http://itandsoftware.food-business-review.com">IT &amp; software</a>
        <a href="http://packaging.food-business-review.com">Packaging</a>
        <a href="http://sustainability.food-business-review.com">Sustainability</a>
        </div>
            <a id="channel_2" title="Select a channel from below" class="channel network_marketing_and_regulatory" href="http://www.food-business-review.com/marketing-and-regulatory">Marketing &amp; Regulatory</a>      
        <div class="tooltip_marketing_and_regulatory">
        <a href="http://regulatoryandfoodsafety.food-business-review.com">Regulatory &amp; Food Safety</a>
        <a href="http://supplychain.food-business-review.com">Supply Chain</a>
        </div>
            <a id="channel_3" title="Select a channel from below" class="channel network_agri_and_animal_products" href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a>      
        <div class="tooltip_agri_and_animal_products">
        <a href="http://dairyproducts.food-business-review.com">Dairy &amp; Soy Products</a>
        <a href="http://fruitsandvegetables.food-business-review.com">Fruits &amp; Vegetables</a>
        <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a>
        </div>
  <a id="channel_8" href="http://www.cbronline.com/digital-transformation/" class="channel" target="_blank" style="margin-left:12px;margin-right:13px;">Digital Transformation</a>
   <div class="tooltip_new_style_of_business">
			<a target="_blank" title="Data-Driven Business" href="http://www.cbronline.com/data-driven-business/ ">Data-Driven Business</a>
            <a target="_blank" title="Digital Protection" href="http://www.cbronline.com/digital-protection/">Digital Protection</a>
            <a target="_blank" title="Hybrid Agility" href="http://www.cbronline.com/hybrid-agility/">Hybrid Agility</a>
            <a target="_blank" title="Workplace Productivity" href="http://www.cbronline.com/workplace-productivity/ ">Workplace Productivity</a>  
            </div>
            <a id="channel_4" title="Select a channel from below" class="channel network_processed_foods" href="http://www.food-business-review.com/processed-foods">Processed Foods</a>      
        <div class="tooltip_processed_foods">
        <a href="http://bakeryandcereals.food-business-review.com">Bakery &amp; Cereals</a>
        <a href="http://confectionary.food-business-review.com">Confectionary</a>
        <a href="http://pastaandnoodles.food-business-review.com">Pasta &amp; Noodles</a>
        <a href="http://savorysnacks.food-business-review.com">Savory Snacks</a>
        <a href="http://sweetsanddesserts.food-business-review.com">Sweets &amp; Desserts</a>
        </div>
            <a id="channel_5" title="Select a channel from below" class="channel network_condiments_and_ingredients" href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a>      
        <div class="tooltip_condiments_and_ingredients">
        <a href="http://ingredients.food-business-review.com">Ingredients</a>
        <a href="http://oilandfats.food-business-review.com">Oil &amp; Fats</a>
        <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a>
        <a href="http://soups.food-business-review.com">Soups</a>
        </div>       
            <a title="Select a channel from below" class="channel network_chilledanddelifood" href="http://chilledanddelifood.food-business-review.com">Chilled &amp; Deli Food</a>
    <div class="clr"></div>
  </div>        
<!--end navigation-->
<!--network bar-->
	<div class="sector_network strapline">
       <a class="logo" href="/"></a>
    <div class="network_trail"><b>Condiments &amp; Ingredients<br/>Sauces &amp; Spreads</b></div>
    <form id="SearchForm" action="/archive/" method="get" class="search"><div><a href="http://www.food-business-review.com/archive">ALL FBR</a> | <a href="http://saucesandspreads.food-business-review.com/archive" class="on">Sauces &amp; Spreads</a></div><input classOfInputTextbox="search_box" id="SearchTerms" name="SearchTerms" type="text" value="" /><input id="SearchTermsSubmit" type="submit" name="btnSubmit" value="" class="search_button" /></form>
    </div>
<!--end network bar-->
<!--sub nav-->
<!--sub nav--></viedata>
<div class="subnav">
<a href="/">Sauces &amp; Spreads Home</a> |
<a href="/news" class="on">News</a> |
<a href="/whitepapers">White Papers</a> |
<a href="/suppliers">Suppliers</a>  |
<a href="/companies">Companies</a>
</div>
<!--end sub nav-->
<!--end sub nav-->
<!--advertising bar-->
	<div class="top_banners">
	<div class="rigister">
      <a href="http://www.food-business-review.com/account/register">
        <img src="http://static.cbronline.com/fbr/images/register-main2.png" align="right" alt="Register with FBR"></img>
      </a>
    </div>
    <div class="banner_leader"><div id="div-gpt-ad-1423747868238-0">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-0');
</script>
</div>
 
    
    </div>   
  </div>
  <div class="clr"></div>
<!--end advertising bar-->
<!--start trailbar-->
<div class="site_trailbar">
Return to: <a href="http://www.food-business-review.com"> FBR Home </a> |  <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> | <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a>
</div> 
<!--end trailbar-->
<div class="clr"></div>
  <a name="content"></a>


<!--start main content area-->
	<div class="content_full">
    	<!--<div class="top">
          
         	<h1>!{Record["P_Title"]}</h1>
      </div> --><!-- ./top -->
    
    	<div class="content">
            <!--start left content-->
        	<div class="left_content article">
            
            <div class="highlight">
            <div class="sector_dropdown">    <form method="post" action="/Redirect/RedirectToUrl" class="browseby_Sector">
    <input type="submit" name="" title="" class="select_button" value=""/>
    <select name="url">    
    <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800#">Select a Food sector</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://processandproduction.food-business-review.com/news">Process &amp; Production</option>
            <option value="http://itandsoftware.food-business-review.com/news">IT &amp; software</option>
            <option value="http://packaging.food-business-review.com/news">Packaging</option>
            <option value="http://sustainability.food-business-review.com/news">Sustainability</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://regulatoryandfoodsafety.food-business-review.com/news">Regulatory &amp; Food Safety</option>
            <option value="http://supplychain.food-business-review.com/news">Supply Chain</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://dairyproducts.food-business-review.com/news">Dairy &amp; Soy Products</option>
            <option value="http://fruitsandvegetables.food-business-review.com/news">Fruits &amp; Vegetables</option>
            <option value="http://meatandseafood.food-business-review.com/news">Meat &amp; Seafood</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://bakeryandcereals.food-business-review.com/news">Bakery &amp; Cereals</option>
            <option value="http://confectionary.food-business-review.com/news">Confectionary</option>
            <option value="http://pastaandnoodles.food-business-review.com/news">Pasta &amp; Noodles</option>
            <option value="http://savorysnacks.food-business-review.com/news">Savory Snacks</option>
            <option value="http://sweetsanddesserts.food-business-review.com/news">Sweets &amp; Desserts</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://ingredients.food-business-review.com/news">Ingredients</option>
            <option value="http://oilandfats.food-business-review.com/news">Oil &amp; Fats</option>
            <option value="http://saucesandspreads.food-business-review.com/news">Sauces &amp; Spreads</option>
            <option value="http://soups.food-business-review.com/news">Soups</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://chilledanddelifood.food-business-review.com/news">Chilled &amp; Deli Food</option>       
    </select>
    <div class="clr"></div>
    </form>    
            </div>
            <div class="back"><a href="http://saucesandspreads.food-business-review.com/news">Sauces & Spreads News</a></div> 
			<div class="clr"></div>
			</div> <!-- ./highlight -->
			<div class="clr"></div>
            <div class="listing">
            <div>

              <h1>Rapunzel to acquire German organic foods producer Zwergenwiese</h1>
            </div>              <a href="/archive/4294677517" class="author">FBR Staff Writer</a>
              <b class="type_news">Published 06 February 2017</b>
              <div class="line"></div>
                <p>Organic food company Rapunzel Naturkost has agreed to acquire Zwergenwiese Naturkost, a producer of organic spreads, jams and sauces, for an undisclosed sum.</p> 
              <p><p><img alt="" src="http://image.digitalinsightresearch.in/Uploads/ImageLibrary/Active/2016Q3/1.Business Review/FBR/rapunzel-zwergenwiese-1.jpg" style="margin: 10px; float: left; width: 300px; height: 200px;" />The acquisition of the Schleswig-Holstein located Zwergenwiese will be effective from 28 February, following which it will continue to operate as an independent entity at its existing location in Silberstedt.</p><p>The two organic food companies are set to tap each other&rsquo;s synergies on the sourcing front while maintaining and developing the regional context of it.</p><p>Rapunzel founder and managing director Joseph Wilhelm said: &ldquo;With their innovative products, Rapunzel and Zwergenwiese have made an important contribution to the positive development of the organic specialist trade since the beginning of the natural health food industry.</p><p>&ldquo;The intrinsic values of both companies, such as the organic quality, the social commitment and our environmental management help the qualified natural health food industry to stand out against the competition.&rdquo;</p><p>Despite the acquisition by the Allg&auml;u located Rapunzel, Zwergenwiese will retain its brand contents, brand communication as well as its existing customer structure with wholesale delivery to the organic food market.</p><p>Zwergenwiese owner Susanne Sch&ouml;ning said: &ldquo;I am happy to have found the ideal partner for Zwergenwiese from within the natural health food industry. This secures the long-term future for my company and I am glad to be able to offer my employees a good future with this decision.&rdquo;</p><p>Sch&ouml;ning, who had founded Zwergenwiese 37 years ago, will assist the new management in the transition period until the end of April 2017.&nbsp;</p><hr /><p><em>Image: Rapunzel founder and managing director Joseph Wilhelm and Zwergenwiese owner Susanne Sch&ouml;ning. Photo: courtesy of Rapunzel Naturkost.</em></p></p>
            </div>              <!--start sharing links-->
           <ul class="sharing_links">
            <li class="share_bot">Share:</li>
             <li>
               <a href="http://del.icio.us/post?v=2&url=http%3a%2f%2fsaucesandspreads.food-business-review.com%2fnews%2frapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800&title=Rapunzel to acquire German organic foods producer Zwergenwiese" title="Delicious" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/delicious.gif" alt="Delicious"/>
               </a>
             </li>
             <li>
               <a href="http://digg.com/submit?phase=2&url=http%3a%2f%2fsaucesandspreads.food-business-review.com%2fnews%2frapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800" title="Digg" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/digg.gif" alt="Digg"/>
               </a>
             </li>
             <li>
               <a href="http://reddit.com/submit?url=http%3a%2f%2fsaucesandspreads.food-business-review.com%2fnews%2frapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800&title=Rapunzel to acquire German organic foods producer Zwergenwiese" title="Reddit" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/reddit.gif" alt="submit to reddit" border="0"/>
               </a>
             </li>
             <li>
               <a href="http://slashdot.org/slashdot-it.pl?op=basic&amp;url=http%3a%2f%2fsaucesandspreads.food-business-review.com%2fnews%2frapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800" title="Slashdot" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/slashdot.gif" alt="Slashdot"/>
               </a>
             </li>
             <li>
               <a href="http://buzz.yahoo.com/submit/?submitUrl=http%3a%2f%2fsaucesandspreads.food-business-review.com%2fnews%2frapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800&amp;submitHeadline=Rapunzel to acquire German organic foods producer Zwergenwiese" data-message="Rapunzel to acquire German organic foods producer Zwergenwiese" title="Buzz" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/buzz.gif" alt="Buzz"/>
               </a>
             </li>
             <li>
               <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fsaucesandspreads.food-business-review.com%2fnews%2frapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800&t=Rapunzel to acquire German organic foods producer Zwergenwiese" title="Facebook" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/facebook_share.gif" alt="Facebook"/>
               </a>
             </li>
             <li>           
               <a href="http://twitter.com/share?url=http%3a%2f%2fsaucesandspreads.food-business-review.com%2fnews%2frapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800&text=Rapunzel to acquire German organic foods producer Zwergenwiese" data-count="none" target="_blank" title="Twitter">
                 <img src="http://static.cbronline.com/fbr/images/twitter_share.gif" alt="Twitter"/>
               </a>
                 <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
             </li>
             <li>
               <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fsaucesandspreads.food-business-review.com%2fnews%2frapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800&title=Rapunzel to acquire German organic foods producer Zwergenwiese&source=Food Business Review" title="Linked In" target="_blank">
                 <img src="http://static.cbronline.com/fbr/images/linked_in.gif" alt="Linked in"/>
               </a>
             </li>
			<li>
               <a title="ViadeoShare" href="http://www.viadeo.com/shareit/share/?url=http%3a%2f%2fsaucesandspreads.food-business-review.com%2fnews%2frapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800&title=Rapunzel to acquire German organic foods producer Zwergenwiese&overview=&urllanguage=en&urlaffiliate=21072&encoding=UTF-8" target="_blank">
               <img src="http://static.cbronline.com/fbr/images/viadeoshare.gif" alt="ViadeoShare"/></a>
             </li>
           </ul>
           <!--end sharing links-->
            
            <!--<a href="~/suppliers" class="title_network">Related News</a>-->
            <!--Code added by silpa-->
            <div class="content_related related_news">
      <div class="top">
        <h2>Latest News</h2>
      </div>
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800" class="title">Rapunzel to acquire German organic foods producer Zwergenwiese
            </a>
            <span class="trail">
              <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://saucesandspreads.food-business-review.com/news/el-pinto-to-expand-salsa-manufacturing-facilities-in-new-mexico-us-030217-5731306" class="title">El Pinto to expand salsa manufacturing facilities in New Mexico, US
            </a>
            <span class="trail">
              <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://saucesandspreads.food-business-review.com/news/lancaster-colony-reports-q2-sales-and-earnings-5725293" class="title">Lancaster Colony reports Q2 sales and earnings
            </a>
            <span class="trail">
              <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://dairyproducts.food-business-review.com/news/fonterra-develops-new-white-butter-product-for-middle-east-manufacturers-230117-5721434" class="title">Fonterra develops new white butter product for Middle East manufacturers
            </a>
            <span class="trail">
              <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://saucesandspreads.food-business-review.com/news/briannas-to-unveil-new-limetastic-flavor-at-winter-fancy-food-show-190117-5720044" class="title">BRIANNAS to unveil new Limetastic flavor at Winter Fancy Food Show
            </a>
            <span class="trail">
              <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
            </div>
            <div class="content_related latest_news">
               <div class="top">
                 <h2>Related News</h2>
               </div>
            <div class="content">
              <b>Related Sectors</b><br/>
              <a href="http://www.food-business-review.com/archive/condiments--ingredients/4294687819">Condiments & Ingredients</a>> <a href="http://www.food-business-review.com/archive/sauces--spreads/4294687816">Sauces & Spreads</a><br/><br/>
              <b>Related Dates</b><br/>
              <a href="http://www.food-business-review.com/archive/2017/45262">2017</a>> <a href="http://www.food-business-review.com/archive/february/45295">February</a><br/><br/>
              <b>Related Industries</b><br/>
              <a href="http://www.food-business-review.com/archive/4291810622">Consumer Markets</a>> <a href="http://www.food-business-review.com/archive/4294955396">Producers</a>> <a href="http://www.food-business-review.com/archive/4294955277">Food</a>> <a href="http://www.food-business-review.com/archive/4293261851">Syrups & Spreads</a><br/>
            </div>
            </div>
            
            <div class="clr"></div>
         <!--   <DisqusCommenting /> -->

            <div class="highlight">
             <div class="sector_dropdown">    <form method="post" action="/Redirect/RedirectToUrl" class="browseby_Sector">
    <input type="submit" name="" title="" class="select_button" value=""/>
    <select name="url">    
    <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800#">Select a Food sector</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://processandproduction.food-business-review.com/news">Process &amp; Production</option>
            <option value="http://itandsoftware.food-business-review.com/news">IT &amp; software</option>
            <option value="http://packaging.food-business-review.com/news">Packaging</option>
            <option value="http://sustainability.food-business-review.com/news">Sustainability</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://regulatoryandfoodsafety.food-business-review.com/news">Regulatory &amp; Food Safety</option>
            <option value="http://supplychain.food-business-review.com/news">Supply Chain</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://dairyproducts.food-business-review.com/news">Dairy &amp; Soy Products</option>
            <option value="http://fruitsandvegetables.food-business-review.com/news">Fruits &amp; Vegetables</option>
            <option value="http://meatandseafood.food-business-review.com/news">Meat &amp; Seafood</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://bakeryandcereals.food-business-review.com/news">Bakery &amp; Cereals</option>
            <option value="http://confectionary.food-business-review.com/news">Confectionary</option>
            <option value="http://pastaandnoodles.food-business-review.com/news">Pasta &amp; Noodles</option>
            <option value="http://savorysnacks.food-business-review.com/news">Savory Snacks</option>
            <option value="http://sweetsanddesserts.food-business-review.com/news">Sweets &amp; Desserts</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://ingredients.food-business-review.com/news">Ingredients</option>
            <option value="http://oilandfats.food-business-review.com/news">Oil &amp; Fats</option>
            <option value="http://saucesandspreads.food-business-review.com/news">Sauces &amp; Spreads</option>
            <option value="http://soups.food-business-review.com/news">Soups</option>
        <option value="http://saucesandspreads.food-business-review.com/news/rapunzel-to-acquire-german-organic-foods-producer-zwergenwiese-060217-5733800">------------------------</option>
            <option value="http://chilledanddelifood.food-business-review.com/news">Chilled &amp; Deli Food</option>       
    </select>
    <div class="clr"></div>
    </form>
             </div>
            <div class="back"><a href="http://saucesandspreads.food-business-review.com/news">Sauces & Spreads News</a></div> 
			<div class="clr"></div>
			</div>
       	  </div>
        	<!--end left content-->

       
            <!--start related content area-->
            <div class="right_content lm">
             
                    <div class="content_related">



                      <div class="top">
                      <h2>Related Insight</h2>
                      </div>
                      <div class="content listing">
  <div class="clr"></div>
             <h3>
               <a href="/suppliers">Suppliers Directory</a>
             </h3>
                <div class="tabs">
                    <ul class="tabNavigation">
                        <li><a href="#suppliers">
                             Spotlight Suppliers                        
                        </a></li>                       
                        <li><a href="#technology">By Sector</a></li>
                        <li><a href="#atoz">A-Z</a></li>
                      <li></li>
                    </ul>
              <div id="suppliers" class="unit"> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://processandproduction.food-business-review.com/suppliers/biowater-technology-fbr-profile" class="title2">Biowater Technology - Biological Wastewater Solution</a>
                            Biowater Technology is an international provider of biological water and wastewater treatment systems. Our products include: MBBR, IFAS, package systems and our new-generation MBBR - CFIC<sup style="font-size:9px; line-height:8px;">®</sup> continuous flow intermittent cleaning process, which reduces operating costs significantly.
                            <span class="trail wb">
                             <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://processandproduction.food-business-review.com/suppliers/oxford-instruments-high-technology-instrumentation" class="title2">Oxford Instruments - High Technology Instrumentation</a>
                            Oxford Instruments designs, supplies and supports high-technology instrumentation with a focus on research and industrial applications. Innovation has been the driving force behind Oxford Instruments’ growth and success for over 50 years, and its strategy is to effect the successful commercialisation of these ideas by bringing them to market in a timely and customer-focused fashion.
                            <span class="trail wb">
                             <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://ingredients.food-business-review.com/suppliers/kmc-fbr-storefront" class="title2">KMC - Your Partner in Cutting Costs</a>
                            Let us help you optimize your costs by replacing expensive ingredients. With a background in potato based ingredients, KMC understands the challenge of minimizing costs without jeopardizing the quality. We dedicate our knowledge and expertise to developing specialized solutions in close cooperation with our customers.
                            <span class="trail wb">
                             <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://ingredients.food-business-review.com/suppliers/denico-food-ingredients" class="title2">Denico - Food Ingredients</a>
                            Denico is a Danish based, family-owned ingredient company. We develop and manufacture innovative functional solutions of ingredients, additives, spices and flavor compounds. We are experts in developing and optimizing recipe formulations for the meat & poultry processing industry. 
                            <span class="trail wb">
                             <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end-->
                <br/>
                        <a href="/suppliers" class="seemore"></a>
              </div> <!-- ./suppliers -->
              <div id="technology" class="unit supplier_listing">
                     <b>Food Technology</b>                        
                      <a href="http://processandproduction.food-business-review.com/suppliers">Process &amp; Production
                       
                      </a>                        
                      <a href="http://itandsoftware.food-business-review.com/suppliers">IT &amp; software
                       
                      </a>                        
                      <a href="http://packaging.food-business-review.com/suppliers">Packaging
                       
                      </a>                        
                      <a href="http://sustainability.food-business-review.com/suppliers">Sustainability
                       
                      </a>
                        <br/>
                     <b>Marketing &amp; Regulatory</b>                        
                      <a href="http://regulatoryandfoodsafety.food-business-review.com/suppliers">Regulatory &amp; Food Safety
                       
                      </a>                        
                      <a href="http://supplychain.food-business-review.com/suppliers">Supply Chain
                       
                      </a>
                        <br/>
                     <b>Agri &amp; Animal Products</b>                        
                      <a href="http://dairyproducts.food-business-review.com/suppliers">Dairy &amp; Soy Products
                       
                      </a>                        
                      <a href="http://fruitsandvegetables.food-business-review.com/suppliers">Fruits &amp; Vegetables
                       
                      </a>                        
                      <a href="http://meatandseafood.food-business-review.com/suppliers">Meat &amp; Seafood
                       
                      </a>
                        <br/>
                     <b>Processed Foods</b>                        
                      <a href="http://bakeryandcereals.food-business-review.com/suppliers">Bakery &amp; Cereals
                       
                      </a>                        
                      <a href="http://confectionary.food-business-review.com/suppliers">Confectionary
                       
                      </a>                        
                      <a href="http://pastaandnoodles.food-business-review.com/suppliers">Pasta &amp; Noodles
                       
                      </a>                        
                      <a href="http://savorysnacks.food-business-review.com/suppliers">Savory Snacks
                       
                      </a>                        
                      <a href="http://sweetsanddesserts.food-business-review.com/suppliers">Sweets &amp; Desserts
                       
                      </a>
                        <br/>
                     <b>Condiments &amp; Ingredients</b>                        
                      <a href="http://ingredients.food-business-review.com/suppliers">Ingredients
                       
                      </a>                        
                      <a href="http://oilandfats.food-business-review.com/suppliers">Oil &amp; Fats
                       
                      </a>                        
                      <a href="http://saucesandspreads.food-business-review.com/suppliers">Sauces &amp; Spreads
                       
                      </a>                        
                      <a href="http://soups.food-business-review.com/suppliers">Soups
                       
                      </a>
                        <br/>                        
                      <a href="http://chilledanddelifood.food-business-review.com/suppliers">Chilled &amp; Deli Food
                       
                      </a>          
              </div> <!-- ./supplier_listing -->
                  <div id="atoz" class="unit atoz">
                      <a href="/suppliers/a-z/0-9">#</a>
                      <a href="/suppliers/a-z/a">A</a><a href="/suppliers/a-z/b">B</a><a href="/suppliers/a-z/c">C</a><a href="/suppliers/a-z/d">D</a><a href="/suppliers/a-z/e">E</a><a href="/suppliers/a-z/f">F</a><a href="/suppliers/a-z/g">G</a><a href="/suppliers/a-z/h">H</a><a href="/suppliers/a-z/i">I</a><a href="/suppliers/a-z/j">J</a><a href="/suppliers/a-z/k">K</a><a href="/suppliers/a-z/l">L</a><a href="/suppliers/a-z/m">M</a><a href="/suppliers/a-z/n">N</a><a href="/suppliers/a-z/o">O</a><a href="/suppliers/a-z/p">P</a><a href="/suppliers/a-z/q">Q</a><a href="/suppliers/a-z/r">R</a><a href="/suppliers/a-z/s">S</a><a href="/suppliers/a-z/t">T</a><a href="/suppliers/a-z/u">U</a><a href="/suppliers/a-z/v">V</a><a href="/suppliers/a-z/w">W</a><a href="/suppliers/a-z/x">X</a><a href="/suppliers/a-z/y">Y</a><a href="/suppliers/a-z/z">Z</a>
                  </div> <!-- ./atoz -->
             </div>  <!-- ./tabs -->
                      <br/>
<div id="div-gpt-ad-1423747868238-1">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-1');
</script>
</div>

                        


  <h3><a href="/suppliers" class="title_tabs">Sauces & Spreads Intelligence</a></h3>

<div class="tabs-3">
  <ul class="tabNavigation">
    <li>
      <a href="#whitepapers">Latest White Papers</a>
    </li>
   <!-- <li>
      <a href="#research">Latest Research</a>
    </li-->
  </ul>
  <div id="whitepapers" class="unit">
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://processandproduction.food-business-review.com/suppliers/gea-food-solutions-fbr-profile/whitepapers/gea-food-solutions---global-services-discover-your-benefits" class="title2">GEA Food Solutions - Global Services: Discover Your Benefits
          </a>
            Published by GEA Food Solutions 
            <span class="trail">
            <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/suppliers/gea-food-solutions-fbr-profile/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://oilandfats.food-business-review.com/suppliers/walter-rau/whitepapers/product-portfolio" class="title2">Product Portfolio
          </a>
            Published by Walter Rau
            <span class="trail">
            <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/suppliers/walter-rau/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://processandproduction.food-business-review.com/suppliers/oxford-instruments-high-technology-instrumentation/whitepapers/determination-of-food-and-oil-in-foodstuffs-fbr" class="title2">Determination of Food and Oil in Foodstuffs
          </a>
            Published by Oxford Instruments
            <span class="trail">
            <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/suppliers/oxford-instruments-high-technology-instrumentation/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://processandproduction.food-business-review.com/suppliers/gea-food-solutions-fbr-profile/whitepapers/oberlin-oil-filter-gea" class="title2">Oberlin High-Performance Oil Filter
          </a>
            Published by GEA Food Solutions 
            <span class="trail">
            <a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a> &gt; <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a> &gt; <a href="http://saucesandspreads.food-business-review.com/suppliers/gea-food-solutions-fbr-profile/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end--> 
    <a href="/whitepapers" class="seemore"></a>
  </div>
  <!-- ./whitepapers -->
  
  <!-- ./research -->
</div> <!-- ./tabs -->
                        <br/><div id="div-gpt-ad-1423747868238-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-2');
</script>
</div>

                   
                      <br/><br/>

                      
                    </div> <!-- ./content listing -->

                      <div class="bottom"></div>


                    </div>
           </div> <!-- ./right_content -->
           <!--end related content area-->
    
    
            <div class="clr"></div>
        </div> <!-- ./content -->
    <div class="bottom"></div>
    </div> <!-- ./content_full -->
<!--end main content area-->

  <!--<div class="clr"></div>-->
  <!--start advertising content area-->
      <div class="content_advertising"><!-- twitter -->
<a title="Twitter" href="https://twitter.com/food_br" target="_blank"><img src="/Content/Images/follow.jpg"/></a>
       
                   		
       <div class="clr"></div>
	    <br/> 	
        <div class="banner_skyscrapper"><div id="div-gpt-ad-1423747868238-3">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-3');
</script>
</div>


        </div>
        <br/>
        <div class="clr"></div>
        <br/><div id="div-gpt-ad-1423747868238-4">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-4');
</script>
</div>

    
      </div>
  <!--end advertising content area-->
   <div class="clr"></div>
</div>
  <div class="clr"></div>
<!-- end wrapper -->
<!--start footer-->
<div class="footer_wrapper">
  <div class="content_footer">
    <div class="top"></div>
    <div class="content">
    <div class="col_pbr">
        <div class="links01">
        <b>FBR Website Usage</b>
        <a href="http://www.food-business-review.com/about-us">About us</a>  
        <a href="http://www.food-business-review.com/accessibility">Accessibility</a>
        <a href="http://www.food-business-review.com/advertise-with-us">Advertise with us</a>       
        <a href="http://www.food-business-review.com/contact">Contact us</a>
        <a href="http://www.food-business-review.com/help">Help</a>
        <a href="http://www.food-business-review.com/privacy-policy">Privacy</a>
        <a href="http://www.food-business-review.com/rss-feeds">RSS feeds</a>                                
        <a href="http://www.food-business-review.com/sitemap">Site map</a>   
        <a href="http://www.br-diningclub.com/index.php" target="_blank">Dining Club</a>
        </div>
    </div>
    <div class="content_footer_right">
            <div class="title01"><b>Browse By Sector</b></div>
            <div class="title02"><b>Browse By Network</b></div>
            <div class="title03"><b>Business Review Sites</b></div>
            <div class="clr"></div>                      
                <div class="links02">
                <a href="http://www.food-business-review.com/agri-and-animal-products">Agri &amp; Animal Products</a>  
				<a href="http://www.food-business-review.com/condiments-and-ingredients">Condiments &amp; Ingredients</a>
				<a href="http://www.food-business-review.com/food-technology">Food Technology</a>
				<a href="http://www.food-business-review.com/marketing-and-regulatory">Marketing &amp; Regulatory</a>
                <a href="http://www.food-business-review.com/processed-foods">Processed Foods</a>            
                <!-- <a href="<%=Url.GetHomeUrl()%>/special-foods">Special Foods</a>-->
            </div>
             <div class="links03"> 
                            <!--  <a href="http://babyfood.food-business-review<%=SiteConfiguration.GetEnvironment()%>">Baby Food</a>-->
						     <a href="http://bakeryandcereals.food-business-review.com">Bakery &amp; Cereals</a>						     
						     <a href="http://confectionary.food-business-review.com">Confectionary</a> 
						     <a href="http://chilledanddelifood.food-business-review.com">Chilled &amp; Deli Food</a>                     
                             <a href="http://dairyproducts.food-business-review.com">Dairy Products</a>                       
                             <a href="http://fruitsandvegetables.food-business-review.com">Fruits &amp; Vegetables</a>
                           <!--  <a href="http://healthfoods.food-business-review<%=SiteConfiguration.GetEnvironment()%>">Health Foods</a>-->
                             <a href="http://ingredients.food-business-review.com">Ingredients</a>
                             <a href="http://itandsoftware.food-business-review.com">IT &amp; Software</a>                       
                             <a href="http://meatandseafood.food-business-review.com">Meat &amp; Seafood</a>
                             <a href="http://oilandfats.food-business-review.com">Oil &amp; Fats</a>               
                                                         
              </div>
            <div class="links04">			        
							 <a href="http://packaging.food-business-review.com">Packaging</a>
							 <a href="http://pastaandnoodles.food-business-review.com">Pasta &amp; Noodles</a>
                             <a href="http://processandproduction.food-business-review.com">Process &amp; Production</a>                                                          
                             <a href="http://regulatoryandfoodsafety.food-business-review.com">Regulatory &amp; Food Safety</a>
                           <!--  <a href="http://retail.food-business-review<%=SiteConfiguration.GetEnvironment()%>">Retail</a>-->
                             <a href="http://savorysnacks.food-business-review.com">Savory Snacks</a>
                             <a href="http://saucesandspreads.food-business-review.com">Sauces &amp; Spreads</a>                             
                             <a href="http://soups.food-business-review.com">Soups</a>
                             <a href="http://supplychain.food-business-review.com">Supply Chain</a>
                             <a href="http://sustainability.food-business-review.com">Sustainability</a> 
                             <a href="http://sweetsanddesserts.food-business-review.com">Sweets &amp; Desserts</a>                           
                              <br/>                          
            </div>
            <div class="links05">
             <a href="http://www.automotive-business-review.com" target="_blank">Auto</a>
                <a href="http://www.banking-business-review.com" target="_blank">Banking</a>
                <a href="http://www.cleantechnology-business-review.com" target="_blank">Clean Technology</a>
                <a href="http://www.drinks-business-review.com" target="_blank">Drinks</a>
                <a href="http://www.energy-business-review.com" target="_blank">Energy</a>
                <a href="http://www.food-business-review.com" target="_blank">Food</a> 
                <a href="http://www.insurance-business-review.com" target="_blank">Insurance</a>
          </div>            
            <div class="links06">                               
                <a href="http://www.logistics-business-review.com" target="_blank">Logistics</a>
                <a href="http://www.medicaldevices-business-review.com" target="_blank">Medical Devices</a>
                <a target="_blank" href="http://www.packaging-business-review.com/">Packaging</a>
                <a target="_blank" href="http://www.pharmaceutical-business-review.com/">Pharmaceutical</a>                
		        <a target="_blank" href="http://www.Retail-business-review.com/">Retail</a>
                <a href="http://www.cbronline.com" target="_blank">Technology</a>
                <a target="_blank" href="http://www.business-review-webinars.com/">Webinars</a>
        </div>
    </div>    
    <div class="top_page">
        <a href="#top"></a>
        </div>
         <div class="banner_leaderboard"><div id="div-gpt-ad-1423747868238-5">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-5');
</script>
</div>

      
	   </div>      
      <div class="clr"></div>      
      <div class="clr"></div>
    </div>
    <div class="bottom"></div>
  </div>  
  <!--end footer-->
  <!--start bottom advertising-->
  <div class="copyright">
    © FBR 2017. Part of Progressive Trade Media Ltd.
  </div>
  <div class="clr"></div>
</div>  
  <!--end bottom advertising-->
    <!-- end wrapper -->
    <div><!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2010 WebTrends Inc.  All rights reserved. -->
<!-- Version: 9.3.0 -->
<!-- Tag Builder Version: 3.1  -->
<!-- Created: 12/1/2010 4:52:23 AM -->
<script src="/scripts/food-br.sdc.js" type="text/javascript"></script>
<!-- ----------------------------------------------------------------------------------- -->
<!-- Warning: The two script blocks below must remain inline. Moving them to an external -->
<!-- JavaScript include file can cause serious problems with cross-domain tracking.      -->
<!-- ----------------------------------------------------------------------------------- -->
<script type="text/javascript">
//<![CDATA[
var _tag=new WebTrends();
_tag.dcsGetId();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
_tag.dcsCustom=function(){
// Add custom parameters here.
//_tag.DCSext.param_name=param_value;
}
_tag.dcsCollect();
//]]>
</script>
<noscript>
	<div>
		<img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="http://wtvertnet.com/dcs66jedk6u1u6c4jcr32w2b2_9c9k/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=9.3.0&amp;WT.dcssip=www.food-business-review.com"/>
	</div>
</noscript>

<!-- END OF SmartSource Data Collector TAG -->

</div>
</body>
</html>